Serviços de suporte a produtos da Microsoft

Informações de suporte online

Para todas as ofertas de suporte, visite http://support.microsoft.com.

Suporte internacional

Para detalhes de contacto regionais, visite http://support.microsoft.com/international.aspx. Se não existir nenhuma subsidiária local da Microsoft no seu país ou região, contacte o estabelecimento do qual obteve o produto da Microsoft.

Condições

Os serviços de suporte da Microsoft estão sujeitos aos preços, termos e condições vigentes, que estão sujeitos a alteração sem aviso prévio.