Suporte técnico

Se o produto for fornecido com um novo computador ou dispositivo, o fabricante do hardware faculta suporte técnico e assistência para este software. Contacte o fabricante directamente para obter suporte.